Friday, 29 April 2016 00:35

Komento 2.0.6 xss

Written by mandville
Rate this item
(0 votes)

We just released Komento 2.0.7 to address a security issue where a remote attacker may be able to launch an xss attack in prior versions of Komento.

 

download http://stackideas.com/dashboard

 ...

We just released Komento 2.0.7 to address a security issue where a remote attacker may be able to launch an xss attack in prior versions of Komento.

 

download http://stackideas.com/dashboard[1]

 

References

  1. ^ http://stackideas.com/dashboard (stackideas.com)

Read more https://vel.joomla.org/resolved/1840-komento-2-0-6-xss

Read 388 times Last modified on Monday, 30 May 2016 18:50

Add comment


Security code
Refresh